pkg_depends: add missing parse_replacelist() prototype
[oweals/opkg-lede.git] / utils /
drwxr-xr-x   ..
-rwxr-xr-x 1671 opkg-key
-rw-r--r-- 4528 update-alternatives.in